SupplyOn客户支持

使用SupplyOn平台的技术要求

支持的浏览器

  • 谷歌浏览器
  • 火狐浏览器
    当前推荐的扩展支持版本/ESR版本
  • 微软Edge
    基于Chrome的版本
     
  • 以下内容只影响到使用SupplyOn电子发票的供应商:
    自动 "中国金税 "整合仍然需要微软IE11。
     
  • 必须启用Java Script

注:对于微软Edge,技术有所改变,但名称没有改变。SupplyOn只支持2020年1月起的版本,这些版本都是基于Chrome的。

2020年1月之前的版本 - 不被SupplyOn支持

2020年1月之后的版本 - 被SupplyOn支持

    浏览器设置

    • 必须为*.supplyon.com启用Cookies。
      • 请查阅:   清除缓存和删除Cookies
         
    • 对于*.supplyon.com网站,必须关闭弹出式窗口阻止程序 (Pop-Up-Blocker)
      • 请查阅   在浏览器中禁用SupplyOn的弹出窗口阻止程序(Pop-Up-Blocker)
         
    • 如果是可信的网站,请将https://*.supplyon.com添加到您的可信网站区。

      防火墙和代理服务器

      • 必须允许HTTP和HTTPS
      • 必须允许HTTP-GET和HTTP-PUT
      x
      请帮助我们对帮助文本进行评价: